Перейти к содержимому
Hyundai КЛУБ
admin

Не включается передний мост. Н1 2002г.в 4WD

Recommended Posts

admin

Вопрос от Squirt

Н1 2002г.в 4WD не включается передний мост, машину брал у знакомого он на ней долгое время не ездил и он мне сказал что проблема в так называемой лягушке которая вкл. мост, я поменял ее но эффект нулевой может там электрическая неисправность или что то еще может быть, куда хоть залезть посмотреть и че еще проверить а то у нас в твери с этим не очень как то в плане сервисов))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ParaZZit

А у него электрически подключаемый или механически?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Серж

Может Хабы сломаны

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Squirt
А у него электрически подключаемый или механически?

привет у меня включается электрически

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ParaZZit

тады надо смотреть приходит ли питание на соленоиды подключения и делать выводы дальше.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Squirt
тады надо смотреть приходит ли питание на соленоиды подключения и делать выводы дальше.

питание на фишках есть, еще проверял напрямую через трубки подавал воздух,все включается и выключается вроде ни травит нигде, может тогда это соленоиды? как проверить соленоиды просто подать на них питание от аккумулятора и посмотреть щелкают они или нет? на снятых соленоидах потомучто когда включаю из салона там чета щелкает но такое впечатление что будто не хватает чегото толи воздуха толи не полного включения, лампочки при этом " HI " просто горит а " LO " мигает. Подскажите еще какие соображения есть по этому поводу потому что в сервисах у нас в ТВЕРИ не хрена не понимают а платить за бредовую работу не хочется, если можно починить своими силами, заранее спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
ParaZZit

ну да, потом проверять соленоиды и т.д. всё по очереди, пока не найдётся то, что не работает. По другому никак.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Squirt

привет всем, короче седня выбрал время и решил сам разобраться почему не включается передний мост, приехал к себе в гараж загнал на подъемник поднял машину и стал смотреть че куда и откуда идет, после того как выяснил куда идут все трубки решил их все нафиг снять вместе с ресивером и соленоидами которые все это дело управляют, ну значит снял я всю ету беду и тупо пролил все внутренности специальной не вредной для манжетов резинок и электрики жидкостью, затем взял и все ето хорошенько продул воздухом из компрессора))), собрал все это наместо как и было и че вы думаете...........???? ОООООО ЧУДО все пля заработало, радовался как ребенок даже сперва не поверил что все оказалось на столько просто и легко. Ну кароче я рад что все обошлось малой кровью)))))) Меня бля просто удивляет то что гребаные авто сервисы с их гребаными автомеханиками "профессионалами" толком не могут даже объяснить в чем причина и смогут ли сделать, вобщем хочешь что бы было хорошо сделай это сам))))). на выходных поеду на полигон для джип-триала попробую покатать привод, всем спасибо кто откликнулся на мою проблему и попытался помочь потом отпишусь как оно 4WD )))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
bai

Молодец!!! Причина частая, у кого в машине есть пневматика, особенно зимой. Конденсат - холод- пробка и как правило в пневмоклапанах(соленоидах). Как лечить Sguirt описал . Только про автомехаников ты погорячился не все они "козлы". Удачи на дорогах!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Squirt
Только про автомехаников ты погорячился не все они "козлы". Удачи на дорогах!

ты прав не все но всетаки это статистика, большинство просто не компетентны в своей профессии))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
рулевой

привет всем у меня starex 4WD 2001г машиной очень доволен, но проблема с включением полного привода не включается раздатка.При включении кнопки маторчик на раздаке вроде работает,но не включает передок.Подскажите кто что знает? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
admin
!
Предупреждение:
рулевой, это нормально что я чищу за вами в четырех разных темах одинаковые посты? Вынес предупреждение, в следующий раз за такое буду банить!
Ссылка на правила у меня в подписи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
svet

привет всем у меня starex 4WD 2001г машиной очень доволен, но проблема с включением полного привода не включается раздатка.При включении кнопки маторчик на раздаке вроде работает,но не включает передок.Подскажите кто что знает?

 

Судя по отзывам в и-нете передний привод на а/м Нундай –Старекс достал многих..

И мне пришлось с ним повозиться. Изначально ,после покупки авто с удивлением обнаружил ,что привод не включается- обратился в сервис. Там сделали квадратные глаза и сказали ,что эту машину не знают. Пришлось изучить самостоятельно – ничего сложного. Для начала проверил соединения всех трубок и уплотнил их. Привод заработал.

Через полгода выяснилось ,что привод опять не работает. Пришлось заняться ремонтом повторно. На этот раз отказал один из электроклапанов - переделал схему на работу с одним клапаном. Еще через некоторое время опять перестал работать привод. На этот раз лопнула мембрана исполнительного механизма. Ну достал этот процесс. Пришлось выкинуть «лягушку и на ее место вкорячить электомагнит ТМ-3864В на напряжение 12 вольт , выписанный по адресу : www .magnitek.ru. Он встал отлично на штатное место «лягушки». Пришлось изготовить новый кронштейн и поставить другую пружину , а магнит соединить промежуточной тягой с толкателем в переднем мосту. Вся эта фигня отлично закрылась штатным резиновым чехлом. Включение магнита осуществляется через отдельное реле от жигулей подключенного напрямую к аккумулятору , а сигнал на него подается от штатного разъема электроклапана.. Данных по надежности пока нет ,но вот уже месяц все работает нормально .Желательно бы иметь более мощный магнит ,но мне такого не попалось.

Кто интересуется подробностями задавайте вопросы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
esprit

Привет! тоже полный привод не включается. и не какие индекаторы не горят. Питание на раздатку не идет. Может кто сталкивался с таким?

Предохранители проверил. Пытались посмотреть ошибки но прогу скидывает при попытке залезть в мозги 4WD.

Завтра попробую блок управления выдернуть и просмотреть как он там. если правельно понял он под сидением водителя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
С-Александр-П

Объясните принцип работы электромагнитного клапана включающего передний привод на Н-1. Не могу понять почему "пробивает" запорный клапан установленный между эл.маг. клапаном и компрессором. Из за этого "пробоя" не работает передний привод.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
KoSSS

Всем привет. С новым годом всех. У меня тоже проблема с передним приводом. Вот ищу схему подключения передка на H-1 Starex 4 WD 2.5 TD. Сейчас стою на ремонте. При подключении на панели приборов загарается HI вроде как подключился. А как начинаешь по бездорожью ехать. Выясняется что ничего собственно и не подключилось. Просто электроника показывает типа подключен. Приобрел машину в Апреле прошлого года. Помоги найти схемы и руговодство по передниму приводу как и что там работает. Заранее спасибо. То руководство которое имеется на сайте оно не скачивается ошибку выдает...((((

  • Like 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...