Перейти к содержимому
Hyundai КЛУБ

Recommended Posts

Димон_матрикс

Итак, после замены топливного фильтра (до этого все было нормуль) умер аккум, ну умер и умер это было списано на то что во время попыток завести машину трижды был посажен и носился на зарядку (вдруг не пережил), купил новый аккум. Буквально через неделю он сел(списал на слабое натяжение ремня, при замене ремней в сервисе их слабо натянули,поправить не было времени), прикурился, покатался пару часов, машина заводилась 3 дня, потом аккум снова сел, прикурился, доехал до сервиса где натянули ремни минут 20 подзарядили завели машину, целый день ездил машину не глушил, вечером заглушил и тут же попробовал завести, ничего из этого не вышло.

А теперь вопросы:

1) Почему аккум то заряжается то нет?

2) Как проверить сколько генератор дает вольт? (Контрольная лампа не горит)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

short

первый вопрос слишком сложный:)) а второй:волтметром на клеммах при заведённом двигле..и на выходе генератора...и ещё ток утечки посмотреть...на заглушенном в "разрыв" цепи "минус" АКБ-"масса" авты.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Джим
Почему аккум то заряжается то нет?

Самый распространенный вариант - щётки...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Димон_матрикс

Пробовал на заведенной машине вольтметром на клеммах АКБ 13,5 вольт. Это мало?

 

Почему аккум то заряжается то нет?

Самый распространенный вариант - щётки...

это оно? http://www.exist.ru/price.aspx?sr=108&pcode=37370-22650&caid=58 По запросу в экзисте дали.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Джим
Пробовал на заведенной машине вольтметром на клеммах АКБ 13,5 вольт. Это мало?

Нижний предел допустимого.

 

это оно? http://www.exist.ru/...0-22650&caid=58 По запросу в экзисте дали.

Угумс. Только если покупать придется, то надо посмотреть, какой марки у тебя генератор (может быть Мандо, а может Бош, или еще что...)

 

Я бы пока ничего не покупал, а для начала зачистил бы все клеммы на генераторе и на проводе, что его с аккумулятором соединяют...

Изменено пользователем Джим193

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
boltikk

И проверь минус,с акума на кузов и с кузова на двиг

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Димон_матрикс
Пробовал на заведенной машине вольтметром на клеммах АКБ 13,5 вольт. Это мало?

Нижний предел допустимого.

Совсем забыл, 13,5 вольт это на холостом ходу с выключенными потребителями.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Donцov
Совсем забыл, 13,5 вольт это на холостом ходу с выключенными потребителями.

 

Мой борт.комп. на х.оборотах прогретый при габаритах показывает 14.1-14.2, а сразу после пуска движка 14.7, а 13,5 это действительно ниж.предел,насколько помню 13.2 летом то еле крутит стартер.

Выше тебе правильно подсказывают- это щётки! они когда "подвисают" то есть зарядка то нет,

Изменено пользователем MEGALOX

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Димон_матрикс

насколько помню 13.2 летом то еле крутит стартер.

Сегодня в очередной раз зарядил АКБ (12,94 вольт) крутит стартер бодро.

Когда крепил аккум заметил что минусовой провод на клемме держится не очень плотно, поджал, завел, результаты:

только завел-14,4 вольт

примерно 60о-14,2 вольт

прогретая с потребителями(печка на 4 положении, обогрев заднего стекла, дальний свет, обогрев сидений)- 13,5 вольт

через 1,5 часа поездки померил со всеми потребителями- 12,9 вольт

Все замеры на холостых оборотах.

Если опять сядет буду менять щетки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Donцov
И проверь минус,с акума на кузов

 

boltikk как в воду смотрел...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Димон_матрикс

Вот уже неделю машина заводится исправно,заряд АКБ не падает, так и держит 12,94 вольт, хотя мне кажется что это маловато. Причиной считаю недотянутую минусовую клемму на аккуме, видимо она чуть тоньше чем на старом была, вот и получалось что затянуто до конца, а прилегание не достаточно плотное.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
boltikk
только завел-14,4 вольт примерно 60о-14,2 вольт
вот ты дорвался до измерительных приборов))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Димон_матрикс
только завел-14,4 вольт примерно 60о-14,2 вольт
вот ты дорвался до измерительных приборов))))

Просто давно собирался приобрести вольтметр, да все повода не было, а это так для полноты картины :ab:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
boltikk
Просто давно собирался приобрести вольтметр
Штука полезная и не только в авто))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
GazHan

По мому в аку с контактами что то, может окислились контакты

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
admin

Плохо заводилось авто, грешил на старый аккумулятор, в итоге после его снятия и осмотра клемм оказалось что они сильно окислились.

Почтистил клеммы, хорошенько прикрутил и сейчас всё ок.

 

Кстати на заметочку, окислившиеся медные клеммы очень хорошо очищаются от окиси под струёй теплой воды из под крана, после водных процедур хорошенько протереть насухо тканью :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Последние активные темы

  • Похожие публикации

    • Сергей74
      Автор: Сергей74
      В чем проблема? Движок не развивает мощность, а через два или 12 км открывается что это может быть, чек не загорается и при диагностики нет ошибок в памяти 
    • Alexey88
      Автор: Alexey88
      Всем привет. У меня Хендай Акцент 2008г.в. Тагазовский конечно. В августе поменял АКБ на новый. Ездил на нем раза 3. Оставил машину на сигналке на 5 дней с понедельника по пятницу. В четверг вечером завелась с полоборота,а в субботу абсолютно сдох АКБ,открывал с ключа и прикуривал от друга. Поехал в гараж к электрику. Померил напряжение и говорит ток где-то уходит. Если заведена и ничего не включено,напряжение примерно постоянное если свет ближний,начинает падать. Сказал дело в генераторе,а в чем именно не знает. Думаю реле напряжения генератора купить и перепаять. Подскажите может у кого было подобное.
×
×
  • Создать...